[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Momonga-users.en:00007] (security fix) openssl-0.9.7c-1m



Hi, this is zunda.

I have updated the openssl package, which has DOS and remote command
execution vulnerability:
  http://www.uniras.gov.uk/vuls/2003/006489/openssl.htm
and commited as openssl-0.9.7c-1m.

Please update your copy by using e.g. the momonga cvs repository. Please
also let us know if you have any problem.


__________________________________________________
Do You Yahoo!?
Yahoo! BB is Broadband by Yahoo!
http://bb.yahoo.co.jp/